Base Quality
Incident Report for streaming
Resolved
This incident has been resolved.
Posted Oct 15, 2024 - 22:40 UTC
Investigating
sla.base.transfers.api.TransfersToCount-streaming-ch-base-archive-backend,sla.base.transfers.DupHash-streaming-ch-base-archive-backend,sla.base.transfers.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.zookeeper_version_column-streaming-ch-base-archive-backend,sla.base.transfers.api.TransfersNativeName-streaming-ch-base-archive-backend,sla.base.transfers.Dup-streaming-ch-base-archive-backend,sla.base.transfers.api.TransfersToNoEmpty-streaming-ch-base-archive-backend,sla.base.transfers.BlockHashesOnTrunk-streaming-ch-base-archive-backend,sla.base.transfers.api.TransfersTxCount-streaming-ch-base-archive-backend,sla.base.transfers.api.TransferToMatchTx-streaming-ch-base-archive-backend,sla.base.blocks.api.HashCount-streaming-ch-base-archive-backend,sla.base.transactions.api.TransactionsTxCount-streaming-ch-base-archive-backend,sla.base.dex_trades.api.OnSideSellerCount-streaming-ch-base-archive-backend,sla.base.events.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.blocks.Dup-streaming-ch-base-archive-backend,sla.base.transfers.api.TransfersFromCalls-streaming-ch-base-archive-backend,sla.base.miner_rewards.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.calls.Dup-streaming-ch-base-archive-backend,sla.base.transactions.api.TransactionsFromCount-streaming-ch-base-archive-backend,sla.base.events.DupHash-streaming-ch-base-archive-backend,sla.base.transfers.api.TransfersFromCount-streaming-ch-base-archive-backend,sla.base.transactions.Dup-streaming-ch-base-archive-backend,sla.base.dex_trades.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.dex_trades.BlockHashesOnTrunk-streaming-ch-base-archive-backend,sla.base.miner_rewards.Miss-streaming-ch-base-archive-backend,sla.base.dex_trades.DupHash-streaming-ch-base-archive-backend,sla.base.events.Dup-streaming-ch-base-archive-backend,sla.base.blocks.DupHash-streaming-ch-base-archive-backend,sla.base.dex_trades.Dup-streaming-ch-base-archive-backend,sla.base.blocks.NoChild-streaming-ch-base-archive-backend,sla.base.blocks.NoParent-streaming-ch-base-archive-backend,sla.base.calls.api.TxCount-streaming-ch-base-archive-backend,sla.base.events.BlockHashesOnTrunk-streaming-ch-base-archive-backend,sla.base.events.api.TxCount-streaming-ch-base-archive-backend,sla.base.miner_rewards.Indexing-streaming-ch-base-archive-backend,sla.base.transfers.api.TransfersFromNoEmpty-streaming-ch-base-archive-backend,sla.base.blocks.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.calls.api.ToCount-streaming-ch-base-archive-backend,sla.base.calls.DelegatedToTest-streaming-ch-base-archive-backend,sla.base.miner_rewards.api.NumberCount-streaming-ch-base-archive-backend,sla.base.blocks.api.NumberCount-streaming-ch-base-archive-backend,sla.base.dex_trades.api.TxCount-streaming-ch-base-archive-backend,sla.base.transactions.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.transactions.BlockHashesOnTrunk-streaming-ch-base-archive-backend,sla.base.transactions.TxStatus-streaming-ch-base-archive-backend,sla.base.transactions.MissingTxs-streaming-ch-base-archive-backend,sla.base.calls.DupHash-streaming-ch-base-archive-backend,sla.base.events.api.CallToCount-streaming-ch-base-archive-backend,sla.base.miner_rewards.BlockHashesOnTrunk-streaming-ch-base-archive-backend,sla.base.calls.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.transactions.BlocksTxCount-streaming-ch-base-archive-backend,sla.base.transfers.api.TransfersFromTxs-streaming-ch-base-archive-backend,sla.base.calls.BlockHashesOnTrunk-streaming-ch-base-archive-backend,sla.base.blocks.Miss-streaming-ch-base-archive-backend,sla.base.blocks.HeightOnTrunk-streaming-ch-base-archive-backend
Posted Oct 15, 2024 - 20:36 UTC
This incident affected: base (base delay, base graphql, base quality).