Base Quality
Incident Report for streaming
Resolved
This incident has been resolved.
Posted Oct 10, 2024 - 15:55 UTC
Investigating
sla.base.dex_trades.api.OnSideSellerCount-streaming-ch-base-archive-backend,sla.base.calls.api.FromCount-streaming-ch-base-archive-backend
Posted Oct 10, 2024 - 15:40 UTC
This incident affected: base (base delay, base graphql, base quality).