Base Delay
Incident Report for streaming
Resolved
This incident has been resolved.
Posted Oct 15, 2024 - 20:40 UTC
Investigating
sla.base.transfers.Delay-streaming-ch-base-archive-backend,sla.base.miner_rewards.Delay-streaming-ch-base-archive-backend,sla.base.transactions.Delay-streaming-ch-base-archive-backend,sla.base.blocks.Delay-streaming-ch-base-archive-backend,sla.base.dex_trades.Delay-streaming-ch-base-archive-backend
Posted Oct 15, 2024 - 20:35 UTC
This incident affected: base (base delay, base graphql, base quality).